forum alarme domestique Entreprise Penet

questions techniques sur les systèmes d'alarme
 
AccueilS'enregistrerConnexion

Partagez | 
 

 Questions sur ATS 1000 ADVANCED

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Questions sur ATS 1000 ADVANCED   Mar 16 Juil - 22:26

Coucou à tous

je viens de câbler et programmer a peu pres ma centrale mais j'ai quelques petit problèmes!!

Ma sirène (AS272) se déclenche comme ça même le système désarmé et le tout asser aléatoirement
J'ouvre le capot de la centrale et HOP ça s’arrête!!!
J'ai un défaut sirene afficher sur le clavier avec la petite LED Wink

j'ai câbler comme sur la photos.

J'ai mis 1 resistance de 470k sur l'autoprotection(récement semble avoir regler le probleme des déclenchement à verifier)
et une autre sur la sirene en 470k
J'ai crus lire quelque part qu'il fallait mettre du 1000k sur la sirène ????

Deuxio , juste pour confirmation le C sur le bornier des zone est commun au 2 zone ? voir schéma Smile
Car quand j'arme mon système , il part en alarme de suite même sans passer devant un detecteur!

merci d'avance!!!

Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Mer 17 Juil - 10:27

Pour information j'ai passer une résistance de 1k sur la sirene
j'ai toujours le défaut DEFAUT SIRENE afficher au clavier mais je ne semble plus avoir d'alarme intempestive meme désarmé!
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Mer 17 Juil - 10:47

Concernant la zone qui déclenche intempestivement je l'ai mise en entree/sortie et apres la temporisation meme si je place dehors elle déclenche
Revenir en haut Aller en bas
veloceman



Nombre de messages : 409
Localisation : au coin de la rue...
Date d'inscription : 02/11/2009

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Mer 17 Juil - 11:50

bonsoir
il y a bien un commun pour deux zones! et a mon avis probleme de cablage avec les resistances,
1 resistance en parallele avec le ct d'alarme et une en serie avec l'AP !( peut etre les resistances se touche dans le detecteur)

bon courage

guillaume
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Mer 17 Juil - 12:53

Merci Guillaume
ok je vais verifier pour les detecteurs mais je n'ai rien toucher il marchait parfaitement avant j'ai juste changer la centrale en fait Wink
le commun sur la carte mere de la centrale peu servir pour le fil d'alarme ou de l'autoprotection ?

Pour la sirene, j'ai tirer une nouvelle ligne pour verifier que j'avais pas merder dans le cablage + autre resistance j'ai toujours ce probleme de DEFAUT SIRENE

Ne faut t'il pas la programmer ou autre?
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Mer 17 Juil - 21:46

j'ai tenter d'éliminer certains problemes mais en vain

-Supprimer tout le câblage des 8 zones à la centrale et remplacé par des résistances bleu en 470k

Résultat identique soit,
J'arme mon groupe 1 , BIIIIIIP , PAF ALARME DIRECTEMENT sans spécialement avoir de défaut afficher sur le RAS
Mise à part comme toujours les deux point d'exclamation orange allumée et le défaut "DEFAUT SIRENE" afficher sur le RAS.

J'ai une suspicion que mon défaut sirène sois le responsable du déclenchement abusif?

Comme j'ai préciser , j'ai pas spécialement fait de prog sur ma centrale à part heure-date zone en E/S , les autre en alarmes etc
les sorties sirenes etc j'ai rien toucher .

Je sèche quand même, la centrale est neuve pour info j'avais mis en route une CD ADVISOR avec moins de soucis !
j'ai penser que la polarité de bloquage etait peut etre pas la bonne à la centrale?


Tamper --> vers centrale tp
2 Tamper -> vers centrale avec resistance en serie
3 +12 V --> + centrale sortie sirene
4 -0 V --> C centrale sortie sirene
5 Polarité de blocage siréne S1 sortie centrale
6 Polaritée de blocage ronfleur Non utilisé

resistance entre le +12v et la polarité de blocage!

voila pour le cablage exact!!!
Revenir en haut Aller en bas
veloceman



Nombre de messages : 409
Localisation : au coin de la rue...
Date d'inscription : 02/11/2009

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Jeu 18 Juil - 5:16

bonjour yopkiwi

logiquement faire un kill avant la premiere mise en route!
et en config usine normalement y a pas de prog a faire!! sur les master la zone 1 et en E/S ,sur l'advanced je sais pas mais cela doit etre la meme chose ? perso je pose que la master
si t'as pas fait de prog special fait un kill!

@ +

guillaume
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Jeu 18 Juil - 8:39

Salut,

J'avais plus ou moins vu dans les doc Ge security qu'il fallait faire un kill sur les master mais sur les advisor j'ai pas vu cette procédure juste trouver un cavalier qui permet de reinitialiser les utilisateurs .

Je vais tester, surtout que la je ne vois pas ou es le soucis!

J'ai tester avec du nouveau cablage sur la sirene + nouvelle sirene AS272 = DEFAUT SIRENE toujours afficher !

Grrrrr, merci Wink
Revenir en haut Aller en bas
Hightek-1



Nombre de messages : 113
Age : 29
Date d'inscription : 07/10/2010

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Jeu 18 Juil - 10:40

Bonjour,
La résistance de la sirène va directement aux bornes de la centrale : SI en parallèle
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Jeu 18 Juil - 12:30

Merci j'ai essayer la résistance entre la borne + et S1 de la centrale.

Resultat identique soit ,

ALARME EN COURS , je désarme le systeme ---> la sirene sonne , j'ouvre l'autoprotection de la centrale , la sirene se désactive .....
Revenir en haut Aller en bas
Hightek-1



Nombre de messages : 113
Age : 29
Date d'inscription : 07/10/2010

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Jeu 18 Juil - 13:38

Je pense que le problème vient du câblage de la sirène et de la programmation de celle ci.

[url=]
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Jeu 18 Juil - 21:53

Merci pour ton shéma , perso c'est une AS272 que j'ai (la petite sirène intérieure)

c'est sympa de m'apporter votre aide!

j'ai un peu avancer!

Enfaite mon défaut sirène afficher en tant que "DÉFAUT SIRÈNE" a la centrale à disparu tout simplement en mettant une résistance sur la sortie S2 non utilisé ... j'y avais pas penser , par contre elle sonne encore pour un rien donc je pense que je l'ai mal câbler!


Concernant mes détecteurs, il sont câbler comme avec mon ancienne centrale aritech CD 72 en boucle mixte et fonctionnai parfaitement.
Maintenant impossible d'armer le système ça part de suite en alarme.
Pendant la temporisation d'armement, si je passe devant un détecteur, avant même la fin de l'armement HOP ça déclenche!

Donc on vas dire j'ai un peu avancer le défaut car plus de DÉFAUT SIRÈNE affiché avec le voyant orange mais c'est toujours pas ça!

Revenir en haut Aller en bas
Hightek-1



Nombre de messages : 113
Age : 29
Date d'inscription : 07/10/2010

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Jeu 18 Juil - 23:14

Ok autant pour moi.
Il faut une résistance a chaque sirène méme non utilisée.
Cette sirène se câble simplement. S+ va sur + et S- va sur - et après tu câble le tamper sur une zone de la centrale avec une résistance en série.
Pour les tempos si les détecteurs sont en immédiat il le seront aussi en tempo de sortie.

Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Ven 19 Juil - 12:35

Merci à toi,

J'ai mis une tempo sur la zone entrée en E/S en effet j'ai plus le problème de déclenchement pendant la tempo!
Par contre comme toujours des que la tempo s’arrête ça part en alarme de suite (sans que la sirène se déclenche) juste le voyant rouge qui clignote au clavier sans meme me dire une information

Je seche un peu, j'ai bien câbler suivant ce schéma



Revenir en haut Aller en bas
Hightek-1



Nombre de messages : 113
Age : 29
Date d'inscription : 07/10/2010

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Ven 19 Juil - 14:04

Essayer de câbler la sirène en se servant uniquement de S1 et + de la centrale.
Revenir en haut Aller en bas
veloceman



Nombre de messages : 409
Localisation : au coin de la rue...
Date d'inscription : 02/11/2009

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Ven 19 Juil - 14:16



elle se met en alarme meme avec une resistance en direct sur la centrale!!scratch 

guillaume
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Sam 20 Juil - 0:01

Je viens de régler le soucis des détecteurs

J'avais mis des OPTEX RQ40Z les ancien qui était avec CD 72 qui ma rendu l'ame....

Actuellement j'ai mis des aritech tout neuf passif et plus aucun problème.

En double boucle j’étais persuader que tout les détecteurs était compatible ... ca ma beaucoup étonner

La centrale s'arme, et rester armer sans déclenchement bref elle fonctionne NORMALEMENT
Si je passe devant le détecteur, c'est OK ça déclenche bien avec l'info ZONE 1 bref nickel, elle fait juste son job quoi !

Par contre cette sirène.... bien qu'il n’y ai plus aucun défaut d'afficher (defaut sirene)  elle ne fonctionne pas!

J'ai essayer avec la batterie auxiliaire dessus , elle sonne toujours importe quand et si j'ouvre l'autoprotection de la centrale elle s’arrête!!!

Pour info j'ai tester avec ma 2 eme sirene

VELOCEMAN je vais retester avec les résistance sur les zone pour vérifier mais de mémoire ça partait en alarme de suite!

Rahh cette centrale me donne du fil à retordre (je suis novice pour info)

Petite question sur une ATS ADVANCED avec le clavier 16 ligne, le blocage de sirene se fait toujours par un +?
J'ai pas vu de sortie - juste +/s1/-
Sur mon ancienne j'avais de mémoire un +-/s-/s+
Revenir en haut Aller en bas
veloceman



Nombre de messages : 409
Localisation : au coin de la rue...
Date d'inscription : 02/11/2009

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Sam 20 Juil - 12:10

bonsoir

ca avance Smile    donc pour le declenchement, c'etait bien un soucis de cablage ! et je vois pas pourquoi les optex ne fonctionneraient pas ? ( tu avait bien mit les resistances dans les detecteurs? ) .

et pour info : perso je raccorde l'alim des mes sirenes autoalimentées sur les alims avec les detecteurs ( lors d'une coupure secteur sw+ et SW- declenche ) et je prend mon + de blocage sur les sortie s- ;
ca c'est pour la master a confirmer pour l'advanced ?

guillaume
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Sam 20 Juil - 17:54

Je pense avoir définitivement résolu le soucis!

Je m'explique pour ceux qui aurait le problème un jours:

J'ai activer dans la programmation de la centrale l'option INVERSER dans les paramètre-->sortie--->sirene int.

Je pense que cette option change l’état du blocage de négatif il passe à positif????


2) petite question, la carte mère est protéger contre les cours circuit? J'en ai fait quelques un entre les blocage en + les alim aux etc !!!

Je suis content le probleme semble resolu ! enfin je confirmerai définitivement plus tard ^^
Revenir en haut Aller en bas
Axel



Nombre de messages : 65
Date d'inscription : 11/06/2012

MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Dim 21 Juil - 8:40

Re à tous, je me permet d'aborder un sujet maintenant que mes soucis semble résolu...

Je souhaite raccorder à mon transmetteur ma ligne tel, mais plusieurs choix s'offre à moi:

-il y'a une ligne dédié à l'alarme à 2fils , comment la raccorder sachant que généralement on fait une entrée puis une sortie de la ligne?

-Ou je repique la ligne principal?

Sinon je vois tout un tas de protocoles mais je souhaite juste recevoir par appel les alarmes c'est possible avec le transmetteur rtc d'origine?
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Questions sur ATS 1000 ADVANCED   Aujourd'hui à 16:55

Revenir en haut Aller en bas
 
Questions sur ATS 1000 ADVANCED
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Questions / réponses !!
» oracle des questions
» Je me pose pas mal de questions sur "le rêve éveillé"
» Questions générales aux Témoins de Jéhovah, Catholiques, Adventistes du Septième Jour, Baptistes, Pentecôtistes, et autres.
» questions diverses sur l operation

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
forum alarme domestique Entreprise Penet :: QUESTIONS TECHNIQUES SUR LES A.LARMES-
Sauter vers: